Autor Thema: 40 Jahre Baureihe 100  (Gelesen 43498 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

martin8721

  • Obermeister
  • *
  • Beiträge: 4170
  • Halbstarker
Re: 40 Jahre Baureihe 100
« Antwort #30 am: 03. Juli 2019, 15:07:26 »
Nicht zu vergessen: die ersten Wägen (101-110) hatten auch noch die Schaffnerlos-Leuchttransparente drinnen! Die waren - zumindest in der Anfangszeit - auch noch umstellbar. Ich nehme mal an, dass es sich dabei auch um Brosebänder gehandelt hat.

Bahnpetzi

  • Zugführer
  • *
  • Beiträge: 656
Re: 40 Jahre Baureihe 100
« Antwort #31 am: 03. Juli 2019, 15:10:11 »
Nicht zu vergessen: die ersten Wägen (101-110) hatten auch noch die Schaffnerlos-Leuchttransparente drinnen! Die waren - zumindest in der Anfangszeit - auch noch umstellbar. Ich nehme mal an, dass es sich dabei auch um Brosebänder gehandelt hat.

Ja, es waren Brosebänder mit einen "Leerfeld" und mit weißer Schrift auf roten Hintergrund "Schaffnerlos".

Bahnpetzi

  • Zugführer
  • *
  • Beiträge: 656
Re: 40 Jahre Baureihe 100
« Antwort #32 am: 03. Juli 2019, 15:14:26 »
Welchen Grund hatte es eigentlich, dass man bis zur Umrüstung auf LED-Anzeigen immer mit "und zurück" am Broseband fuhr, anstatt das Fahrziel anzuzeigen?

Damit das Broseband nicht bei jeder Endstation umgestellt werden muss.

Da hätt man sich das Broseband gleich sparen können. :fp:

Ersparen hätte man es sowieso nicht können da auf der Rolle die Zielangabe "Verkehrt nur bis Wolfganggasse" und ebenso die Zielangabe "Baden, Leesdorf" gebraucht wurde.

Das mit der Zielangabe mit dem "und zurück" hat den Grund weil der hintere Wagen von/bis nur zur Wolfganggasse fuhr. Daher war es trotz elektronischer Steuerung nicht möglich die Zielangaben für den Zug mit 2 Wagen "getrennt" zu steuern.

Taurus

  • Zugführer
  • *
  • Beiträge: 521
Re: 40 Jahre Baureihe 100
« Antwort #33 am: 03. Juli 2019, 15:59:35 »
Ich finde am wichtigsten wäre das überhaupt einer erhalten wird.
Am Erstauslieferzustand würde ich mich gar nicht so orientieren. Ob nicht auch das WLB - Pfeillogo insgesamt besser für die 100er Ära passt.

Nicht zu vergessen: die ersten Wägen (101-110) hatten auch noch die Schaffnerlos-Leuchttransparente drinnen! Die waren - zumindest in der Anfangszeit - auch noch umstellbar. Ich nehme mal an, dass es sich dabei auch um Brosebänder gehandelt hat.


Ja, es waren Brosebänder mit einen "Leerfeld" und mit weißer Schrift auf roten Hintergrund "Schaffnerlos".

Waren das nicht nur Folien wo bei  Bedarf die Hinterleuchtung eingeschaltet wurde?


Fahren die 100er immer noch mit der selben Fahrschalter-Steuerung wie bei ihrer Auslieferung?
Oder gab es hier, ähnlich wie bei den E2 und aktuell bei den T auch mal einen Umbau der Antriebssteuerung?
Grundsätzlich ist (trotz der ev. durchgeführten Anpassungen) noch immer die GEAMATIC mit Schaltwerk.


Wieso händisch kurbeln? Stellten sich die Bänder der 100er nicht elektrisch um? ???

Die waren schon elektrisch. Aber wenn man die Verkabelung / Steuerung ausgebaut hat und keine Teile mehr vorhanden sind muss man wohl Hand anlegen  ;D

martin8721

  • Obermeister
  • *
  • Beiträge: 4170
  • Halbstarker
Re: 40 Jahre Baureihe 100
« Antwort #34 am: 03. Juli 2019, 19:27:40 »
Ich finde am wichtigsten wäre das überhaupt einer erhalten wird.
Am Erstauslieferzustand würde ich mich gar nicht so orientieren. Ob nicht auch das WLB - Pfeillogo insgesamt besser für die 100er Ära passt.

Sehe ich auch so. Mit dem Logo waren sie viel länger als mit dem alten WLB-Schriftzug.



Nicht zu vergessen: die ersten Wägen (101-110) hatten auch noch die Schaffnerlos-Leuchttransparente drinnen! Die waren - zumindest in der Anfangszeit - auch noch umstellbar. Ich nehme mal an, dass es sich dabei auch um Brosebänder gehandelt hat.

Zitat von: Bahnpetzi
Ja, es waren Brosebänder mit einen "Leerfeld" und mit weißer Schrift auf roten Hintergrund "Schaffnerlos".

Waren das nicht nur Folien wo bei  Bedarf die Hinterleuchtung eingeschaltet wurde? 

Ich denke, Bahnpetzi hat schon recht!
Sieh dir mal das Bild von nord22 in Antwort 14 an:

https://www.tramwayforum.at/index.php?topic=9280.msg344392#msg344392

Ich glaube nicht, dass auf diesem Foto nur die Beleuchtung ausgeschalten war - das ist sicher ein Leerfeld.

Fahren die 100er immer noch mit der selben Fahrschalter-Steuerung wie bei ihrer Auslieferung?
Oder gab es hier, ähnlich wie bei den E2 und aktuell bei den T auch mal einen Umbau der Antriebssteuerung?
Grundsätzlich ist (trotz der ev. durchgeführten Anpassungen) noch immer die GEAMATIC mit Schaltwerk.

Danke für die Antwort!

Ich habe nie eine Änderung des Farbtons erlebt, es liegt wohl an den Scans der alten Farbfilme.
Die Farben der 100er sind mWn immer noch die gleichen.
Die 400er und Neulack-100er haben einen anderen Farbton.

Und auch hier danke für eure Antworten.  :)

N1

  • Verkehrsführer
  • *
  • Beiträge: 2234
Re: 40 Jahre Baureihe 100
« Antwort #35 am: 03. Juli 2019, 19:32:12 »
Wenn man schon ein museal erhaltenes Fahrzeug in einen vorhergehenden Zustand zurückversetzt, dann soll man's mMn möglichst ganz machen oder gleich bleiben lassen. Aber gut, die WLB sehen das offenbar anders, wie die Wagen 223 und 231 sehr anschaulich zeigen.
Oder man gibt sich damit zufrieden, dass überhaupt was erhalten geblieben ist. Wenn alles am Schrott landen würde, wärs dir doch sicher auch nicht recht oder?  ;)
Natürlich nicht, aber das historische Emblem und die Metallziffern auf dem modernisierten Kasten mit gummigefassten Fenstern, das geht doch sehr stark in Richtung Disneyland. :o
"Der Raum, wo das stattfand, ist ziemlich groß."
Hans Rauscher

Taurus

  • Zugführer
  • *
  • Beiträge: 521
Re: 40 Jahre Baureihe 100
« Antwort #36 am: 03. Juli 2019, 22:13:59 »
Ich denke, Bahnpetzi hat schon recht!
Sieh dir mal das Bild von nord22 in Antwort 14 an:

https://www.tramwayforum.at/index.php?topic=9280.msg344392#msg344392

Ich glaube nicht, dass auf diesem Foto nur die Beleuchtung ausgeschalten war - das ist sicher ein Leerfeld.

[

Ich hab das selbst nicht mehr erlebt. Habe das nur so im Kopf gehabt und deshalb jetzt nochmal nachgelesen:

Aus "Der Gelenktriebwagen der Badner Bahn, Ing Erich Duda, 2. Auflage, Slezak Verlag 1989"

Zitat
Schwierigkeiten bereitete dagegen die Kennzeichnung der schaffnerlosen Wagen, da der Einmannbetrieb im führenden Triebwagen erst mit mindestens zehn neuen Wagen eingeführt werden kann, während der jeweils zweite Wagen eines Zuges schon jetzt schaffnerlos geführt wird. Es war daher eine rasch wechselbare Besteckung jedes Wagens erforderlich. Nach eingehenden Diskussionen wurde als zweckmäßigste Lösung die Anbringung von Transparenten erkannt, welche die Aufschrift nur erkennen lassen, wenn die dahinter liegenden Lampen eingeschaltet sind. Diese Transparente wurden neben jeder Einstiegtür in der Seitenwand sowie in den Dachvouten des Innenraums eingebaut,

Nachtrag in der 2. Auflage: Nachdem nunmehr alle Wagen schaffnerlos geführt werden, sind die Transparente bei den späteren Wagen durch Klebeschilder ersetzt.

Eigentlich ein Wahnsinn welchen Aufwand man damals getrieben hat - heute ist das selbstverständlich.
Warum musste man eigentlich auf 10 Wagen warten um den ersten Triebwagen schaffnerlos zu führen? Und warum konnte der Zweite schon immer schaffnerlos geführt werden?
Für mich wäre es eigentlich naheliegender den Ersten schaffnerlos zu führen und den Zweiten mit einem Schaffner zu besetzen.

t12700

  • Referatsleiter
  • *
  • Beiträge: 8715
Re: 40 Jahre Baureihe 100
« Antwort #37 am: 03. Juli 2019, 22:17:15 »
Ich denke, Bahnpetzi hat schon recht!
Sieh dir mal das Bild von nord22 in Antwort 14 an:

https://www.tramwayforum.at/index.php?topic=9280.msg344392#msg344392

Ich glaube nicht, dass auf diesem Foto nur die Beleuchtung ausgeschalten war - das ist sicher ein Leerfeld.
Sorry wenn ich dir hier widersprechen muss, aber das auf dem von dir erwähnten Bild ist alles andere als ein Leerfeld!

LG t12700

Ferry

  • Geschäftsführer
  • *
  • Beiträge: 11633
Re: 40 Jahre Baureihe 100
« Antwort #38 am: 04. Juli 2019, 09:33:25 »
Würde glaub ich auch den Rahmen sprengen. Logo, Blinker und Türtaster tauschen ist m.M.n. wenig Aufwand und auch recht kostengünstig, da das alles Teile sind die von WL-Fahrzeugen zu Hauf vorhanden sein sollten.  8)

Wo gibt es die dreieeckigen Türtaster für innen bei den WL? Bei der Straßenbahn nicht, aber gabs die nicht in Bussen?

In Graz gab es sie bei der Reihe 260 (und möglicherweise auch 500 bzw. 520, aber da bin ich mir jetzt nicht sicher).
Weißt du, wie man ein A....loch neugierig macht? Nein? - Na gut, ich sag's dir morgen. (aus "Kottan ermittelt - rien ne va plus")

60er

  • Referatsleiter
  • *
  • Beiträge: 8040
Re: 40 Jahre Baureihe 100
« Antwort #39 am: 04. Juli 2019, 09:39:50 »
Sorry wenn ich dir hier widersprechen muss, aber das auf dem von dir erwähnten Bild ist alles andere als ein Leerfeld!
Was denn sonst? ??? Am führenden Triebwagen ist eindeutig ein Leerfeld eingestellt, während am zweiten Triebwagen "Schaffnerlos" zu lesen ist.

t12700

  • Referatsleiter
  • *
  • Beiträge: 8715
Re: 40 Jahre Baureihe 100
« Antwort #40 am: 04. Juli 2019, 09:49:42 »
Sorry wenn ich dir hier widersprechen muss, aber das auf dem von dir erwähnten Bild ist alles andere als ein Leerfeld!
Was denn sonst? ??? Am führenden Triebwagen ist eindeutig ein Leerfeld eingestellt, während am zweiten Triebwagen "Schaffnerlos" zu lesen ist.
Sorry, ich nehme alles zurück. Ich hab mich irrtümlicherweise aufs Zielschild und nicht aufs leere „Schaffnerlos“-Feld bezogen!

LG t12700

KSW

  • Expeditor
  • **
  • Beiträge: 1291
Re: 40 Jahre Baureihe 100
« Antwort #41 am: 04. Juli 2019, 12:04:43 »
Würde glaub ich auch den Rahmen sprengen. Logo, Blinker und Türtaster tauschen ist m.M.n. wenig Aufwand und auch recht kostengünstig, da das alles Teile sind die von WL-Fahrzeugen zu Hauf vorhanden sein sollten.  8)

Wo gibt es die dreieeckigen Türtaster für innen bei den WL? Bei der Straßenbahn nicht, aber gabs die nicht in Bussen?

In Graz gab es sie bei der Reihe 260 (und möglicherweise auch 500 bzw. 520, aber da bin ich mir jetzt nicht sicher).
260, 500, 550 (Wuppi), 600.

N1

  • Verkehrsführer
  • *
  • Beiträge: 2234
Re: 40 Jahre Baureihe 100
« Antwort #42 am: 04. Juli 2019, 13:41:59 »
In mindestens einem Gmundner Vierachser gab es sie auch (Kindheitserinnerung aus dem Jahr 1989 und daher mit etwas Vorsicht zu genießen).
"Der Raum, wo das stattfand, ist ziemlich groß."
Hans Rauscher

Funkenkutscher

  • Schaffner
  • **
  • Beiträge: 101
Re: 40 Jahre Baureihe 100
« Antwort #43 am: 08. Juli 2019, 06:17:20 »
Sorry wenn ich dir hier widersprechen muss, aber das auf dem von dir erwähnten Bild ist alles andere als ein Leerfeld!
Was denn sonst? ??? Am führenden Triebwagen ist eindeutig ein Leerfeld eingestellt, während am zweiten Triebwagen "Schaffnerlos" zu lesen ist.

Eigentlich haben alle recht!  ;D
Ursprünglich war es eine Folie mit Hintergrundbeleuchtung so wie im Innenraum.
Leider war das bei Sonnenlicht schlecht lesbar.
So wurden dann aussen Brosebänder eingebaut.
Diese konnten nur "Schaffnerlos" und "nichts(grau)" anzeigen.
Als es dann nur noch schaffnerlose Züge gab, wurden die Bänder bei den HUs ausgebaut und durch Aufkleber ersetzt.
Letzter Wagen war der TW105.
Einige dieser Brosegeräte gingen an die Salzburger Lokalbahn.
Schätze mal sie wurden dort nun auch schon ausgemistet...

martin8721

  • Obermeister
  • *
  • Beiträge: 4170
  • Halbstarker
Re: 40 Jahre Baureihe 100
« Antwort #44 am: 30. Oktober 2019, 17:56:16 »
Mir fällt gerade kein besserer Thread im Badner Bahn-Subforum ein, als dieser: Wie ich heute bei einigen Triebwagen der Reihe 100 gesehen habe, werden jetzt die "Schaffnerlos"-Schilder innen, wie außen, nach und nach entfernt.