Autor Thema: BRAWA WLB 72 . digital  (Gelesen 4693 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

GS6857

  • Zugführer
  • *
  • Beiträge: 606
BRAWA WLB 72 . digital
« am: 08. Februar 2014, 09:10:28 »
Passt hier möglicherweise nicht ganz, aber vielleicht ist ja ein Digitalprofi unter euch.

Vielleicht kann mir jemand mit folgendem Problem weiterhelfen:

Ich habe die BRAWA 92 (WLB 72) mit einem ESU Decoder (LokSound Micro V4.0, Art. 54898) nachgerüstet.
Digital funktioniert eigentlich alles wunderbar. - Auf F3 ist eine Glocke, ist das der richtige Sound für die 92er?

Jetzt aber zum eigentlichen Problem:
Im analog Betrieb sind die Fahreigenschaften katastrophal. Die Lok bewegt sich nach anlaufen des Sounds nur bei voll aufgedrehtem Trafo (Roco), dann beschleunigt sie langsam auf volle Geschwindigkeit. Soweit OK (Sound passt auch soweit, manchmal kleine unwesentliche Aussetzer).
Wenn man die Spannung am Trafo reduziert, beginnt die Lok nur mehr ruckartig zu Fahren. Man kann somit nur Vollgas fahren.

Hat jemand Tipps ob man die Fahreigenschaften analog über die CVs irgendwie verbessern kann?

Kann man den Sound im analog Betrieb abschalten?

Habe mal bei CV 126 herumgespielt, brachte aber keine wirkliche Änderungen.

Vielen Dank!

Klingelfee

  • Referatsleiter
  • *
  • Beiträge: 9964
Re: BRAWA WLB 72 . digital
« Antwort #1 am: 08. Februar 2014, 09:34:59 »
Passt hier möglicherweise nicht ganz, aber vielleicht ist ja ein Digitalprofi unter euch.

Vielleicht kann mir jemand mit folgendem Problem weiterhelfen:

Ich habe die BRAWA 92 (WLB 72) mit einem ESU Decoder (LokSound Micro V4.0, Art. 54898) nachgerüstet.
Digital funktioniert eigentlich alles wunderbar. - Auf F3 ist eine Glocke, ist das der richtige Sound für die 92er?

Jetzt aber zum eigentlichen Problem:
Im analog Betrieb sind die Fahreigenschaften katastrophal. Die Lok bewegt sich nach anlaufen des Sounds nur bei voll aufgedrehtem Trafo (Roco), dann beschleunigt sie langsam auf volle Geschwindigkeit. Soweit OK (Sound passt auch soweit, manchmal kleine unwesentliche Aussetzer).
Wenn man die Spannung am Trafo reduziert, beginnt die Lok nur mehr ruckartig zu Fahren. Man kann somit nur Vollgas fahren.

Hat jemand Tipps ob man die Fahreigenschaften analog über die CVs irgendwie verbessern kann?

Kann man den Sound im analog Betrieb abschalten?

Habe mal bei CV 126 herumgespielt, brachte aber keine wirkliche Änderungen.

Vielen Dank!

Lieber GS6857,

so von der Ferne lässt sich das nicht wirklich sagen. Zum Sound. Meines Wissens kannst du das nur im Digitalen Modus ein- und ausschalten. Und zu den analogen Fahreigenschaften. Ich habe die Erfahrung gemacht, dass gewisse Lokomotiven, sobald sie digital eingemessen sind, im analogen Betrieb erst wieder fahren, wenn man alle digitale Einstellungen auf Analog zurück gesetzt hat.

Zum analogen fahren auch noch eine Frage, hast du im Analogbetrieb irgendeine Überwachungsspannung, das kann nämlich auch ein Grund sein, dass die Lokrückartig fährt. Um zu überprüfen, ob es am Decoder liegt, solltest du einmal die Lok eventuell einmal mit ausgesteckten Decoder fahren und schauen, ob sie da gut fährt.
Bitte meine Kommentare nicht immer als Ausrede für die WL ansehen

GS6857

  • Zugführer
  • *
  • Beiträge: 606
Re: BRAWA WLB 72 . digital
« Antwort #2 am: 08. Februar 2014, 09:51:55 »
Hallo Klingelfee!

Ja, analog, ohne Decoder fährt sie einwandfrei. Ich dachte wenn man den Sound im Analogbetrieb deaktivieren könnte hätte man wieder den gesamten Regelbereich am Trafo. Man muss ja ca. 3/4 aufdrehen, dass der Sound beginnt, dann hat man nur mehr 1/4 Regelbereich zum fahren - oder liegt's nicht am Sound sondern an der Lastregelung ....
Bei meinen anderen beiden Loks (2060 und 1116 mit Uhlenbrock Decoder, ohne Sound) habe ich dieses Phänomen nicht.

Klingelfee

  • Referatsleiter
  • *
  • Beiträge: 9964
Re: BRAWA WLB 72 . digital
« Antwort #3 am: 08. Februar 2014, 10:04:58 »
Hallo Klingelfee!

Ja, analog, ohne Decoder fährt sie einwandfrei. Ich dachte wenn man den Sound im Analogbetrieb deaktivieren könnte hätte man wieder den gesamten Regelbereich am Trafo. Man muss ja ca. 3/4 aufdrehen, dass der Sound beginnt, dann hat man nur mehr 1/4 Regelbereich zum fahren - oder liegt's nicht am Sound sondern an der Lastregelung ....
Bei meinen anderen beiden Loks (2060 und 1116 mit Uhlenbrock Decoder, ohne Sound) habe ich dieses Phänomen nicht.

Dann würde ich sagen, dass sich Decoder sich nicht mit Analogbetrieb verträgt. Am besten tausch einmal den Decoder.
Bitte meine Kommentare nicht immer als Ausrede für die WL ansehen

GS6857

  • Zugführer
  • *
  • Beiträge: 606
Re: BRAWA WLB 72 . digital
« Antwort #4 am: 08. Februar 2014, 10:23:09 »
Ich kann die Decoder leider nicht tauschen - verschiedene Schnittstellen  :(

ESU gibt ganz stolz bekannt, dass der Sound auch im Analogbetrieb funktioniert.

Zitat
Analogbetrieb

Der LokSound micro V4.0 Decoder kann auch auf analogen Gleichstrombahnen eingesetzt werden. Die Motorregelung bringt auch dann dem Motor Manieren bei und synchronisiert die Fahr- und Lichtfunktionen mit den Geräuschfunktionen. Somit können auch Modellbahner ohne Digitalsystem in den Genuss des LokSounds kommen, freilich ohne die per Funktionstaste auslösbaren Geräusche.
http://www.esu.eu/produkte/loksound/loksound-micro-v40/

Werde mich mal direkt an ESU wenden.

Danke einstweilen!

tramway.at

  • Referatsleiter
  • *
  • Beiträge: 5917
    • www.tramway.at
Re: BRAWA WLB 72 . digital
« Antwort #5 am: 08. Februar 2014, 10:31:47 »
Hallo,

ich hab die auch, digital fährt sie wunderbar, analog nicht, das scheint so zu sein, wenn man über den Decoder analog fährt. Die Glocke ist korrekt.
Harald A. Jahn, www.tramway.at

Aktuell: Großes Update auf www.tramway.at

GS6857

  • Zugführer
  • *
  • Beiträge: 606
Re: BRAWA WLB 72 . digital
« Antwort #6 am: 08. Februar 2014, 11:14:19 »
Hallo Harald,

Schön zu hören, dass das nicht nur bei mir so ist. Also kein Defekt oder so. Aber toll ist das nicht.

Habe jetzt mal mit CV 125 gespielt und auf Wert 80 gesetzt. Viel besser ist es aber auch nicht.

Mal sehen was ESU sagt.


Linie 41

  • Geschäftsführer
  • *
  • Beiträge: 11510
    • In vollen Zügen
Re: BRAWA WLB 72 . digital
« Antwort #7 am: 08. Februar 2014, 12:37:03 »
Benutzt ihr eventuell ein Analogfahrgerät mit Pulsbreitensteuerung? Das könnte auch die Ursache sein.
Ich verstehe das Konzept dahinter nicht und bin generell dagegen.

GS6857

  • Zugführer
  • *
  • Beiträge: 606
Re: BRAWA WLB 72 . digital
« Antwort #8 am: 08. Februar 2014, 13:30:39 »
Nein, keine Pulsbreitensteuerung, ganz normaler Rocotrafo.

Damit´s nicht ganz so technisch ist, hier die Lok im Digitalbetrieb, Rauchentwickler fehlt noch!

https://www.youtube.com/watch?v=sjbPEMhO-Aw&feature=youtu.be


Tatra83

  • Obermeister
  • *
  • Beiträge: 3497
Re: BRAWA WLB 72 . digital
« Antwort #9 am: 08. Februar 2014, 15:53:52 »
Ist zwar nicht die große Bahn, aber mit dem ESU LokPilot Micro V3.0 hatte ich auch keine guten Erfahrungen gemacht. Ich habe für meine Straßenbahnmodelle größtenteils Faulhabermotoren verwendet, die im Analogbetrieb (mit Dekoder) nur noch sehr bescheidene Fahreigenschaften hatten. Bin jetzt bei Uhlenbrock gelandet und sehr zufrieden. Ein Freund hat auch sehr gute Erfahrungen mit Zimo gemacht.
Wer eine Jogginghose trägt, hat die Kontrolle über sein Leben verloren. (Karl Lagerfeld)